Autor Tema: ¿Problemas con mi internet Explorer?  (Leído 1332 veces)

Desconectado LeoLG

  • Usuario Normal
  • *
  • Mensajes: 933
¿Problemas con mi internet Explorer?
« en: Septiembre 24, 2010, 07:42:16 am »
Hola,
Estoy teniendo problemas cuando navego por el foro. Cuanto termino de leer un tema y quiero ir a otra parte, frecuentemente me aparece el mensaje de error de la foto 1. Lo soluciono dando a aceptar, con lo que se me cierra la ventana (foto2), vuelvo a abrir una nueva ventana, seleccionar la dirección del foro y así hasta que vuelve a colgarse todo (en tanto leo dos o tres temas) y vuelta a empezar. Esto me pasa tanto en el ordenador del curre, en el de mis padres y en el mio (en los tres uso internet explorer como navegador). ¿A vosotros os pasa algo similar?, ¿Sabeis que hacer para que no pase?
Saludos

Foto 1



Foto 2



Foto 3




Desconectado xiquet

  • Moderador Global
  • *****
  • Mensajes: 4270
Re: ¿Problemas con mi internet Explorer?
« Respuesta #1 en: Septiembre 24, 2010, 10:23:44 am »
No se pero parece un error de tu pc, a veces si ha pasado mucho tiempo desde la última instalación completa del sistema operativo empiezan a salir errores por todos lados. Prueba a instalarte el firefox, a mi me gusta más y yo empecé con él por errores similares, desde entonces siempre lo uso y me permite dejar más quietecito el internet explorer que es muy importante para el funcionamiento del Windows, no te arrepentiras.
Saludos
Buscant remolinets de pinocheta

Desconectado auxias1980

  • Usuario Normal
  • *
  • Mensajes: 2495
    • autoescuela31
Re: ¿Problemas con mi internet Explorer?
« Respuesta #2 en: Septiembre 24, 2010, 11:40:20 am »
Yo tengo un mac y la verdad no tengo ningún problema nunca,pero es verdad que en el negocio tengo 6 ordenadores con windows xp y siempre tiene algún virus a pesar del antivirus...así que hazle una limpieza,besos
Los buenos amigos son como las setas, aparecen cuando menos te lo esperas

Desconectado gonzaleitor

  • Usuario Normal
  • *
  • Mensajes: 288
Re: ¿Problemas con mi internet Explorer?
« Respuesta #3 en: Septiembre 24, 2010, 18:37:56 pm »
Hola; Te recomiendo lo mismo que Xiquet, o en todo caso actualiza tu versión del explorer a la 8. Si te sigue sucediendo prueba a desinstalar el adobe flashplayer e instalarlo de nuevo, ya que la versión anterior de este complemento fastidiaba bastante a explorer. Puedes también probar a volver a configuración predeterminada del explorador en Herramientas/Opcinoes de Internet/Opciones Avanzadas/Restaurar que a veces se solucionan todos los problemas.

Saludos.

Desconectado LeoLG

  • Usuario Normal
  • *
  • Mensajes: 933
Re: ¿Problemas con mi internet Explorer?
« Respuesta #4 en: Septiembre 24, 2010, 21:42:18 pm »
Vale, acabo de instalar Firefox y de momento va de lujo.
Gracias!

Desconectado rolo32

  • Usuario Normal
  • *
  • Mensajes: 734
  • Moisés
Re: ¿Problemas con mi internet Explorer?
« Respuesta #5 en: Septiembre 25, 2010, 08:12:28 am »
me alegra que ya lo tengas solucionado, pero cuidado con esto por la gente que alojó sus imagenes en tinypic...
http://www.marlexsystems.org/tinypic-cierre/11749/

Desconectado SrHongo

  • Administrador
  • *****
  • Mensajes: 8395
  • Alex
    • ForoMicologico.es
Re: ¿Problemas con mi internet Explorer?
« Respuesta #6 en: Septiembre 28, 2010, 14:10:02 pm »
Yo uso Chrome de Google, te lo dice un informatico... va muy rapido y muy bien.
Cada vez que escribes un post en el foro, crece una seta.

Muchos creen que tener talento es una suerte, nadie que la suerte pueda ser cuestión de talento...