Autor Tema: Algunos problemas con mi microscopio  (Le√≠do 1511 veces)

Desconectado Ivanorensano23

  • Usuario Normal
  • *
  • Mensajes: 8
Algunos problemas con mi microscopio
« en: Septiembre 04, 2018, 20:30:28 pm »
Tengo dos problemas con este equipo en concreto es un euromex iscope no se que opinais de esta marca y el primero esque no doy desenroscado los objetivos del revolver tan solo les sale la carcasa pero queda el objetivo esta como muy duro enroscado,tiene para cinco objetivos y hace un tiempo compre uno de 20x y se lo enrosque en el que quedaba pero ahi esta el problema que los quiero poner todos en un orden y si no doy desenroscado lo demas objetivos que venian con el microscopio no se como voy a hacer.
Y la segunda cuestion es referente a la parte trinocular es decir el tercer ocular y esque si miro desde arriba no deberia ver el ocular y en cambio lo veo todo oscuro no se si vendria mal de fabrica o algo pero por lo demas todo esta bien y se ve bien y funciona correctamente.


https://postimg.cc/gallery/37rudlk1k/




« √öltima modificaci√≥n: Septiembre 04, 2018, 20:35:38 pm por Ivanorensano23 »

Desconectado Josep

  • Usuario Normal
  • *
  • Mensajes: 755
Re:Algunos problemas con mi microscopio
« Respuesta #1 en: Septiembre 04, 2018, 22:17:22 pm »
Hola Ivan, yo dispongo de dos equipos, uno de Optika y otro de Euromex con muy buenos resultados en ambos, no he tocado nunca ning√ļn objetivo de como llegaron de f√°brica, el de Euromex es un trinocular como el tuyo y en el tercer objetivo he colocado una c√°mara de 10 Mpx., lo de que lo ves oscuro es normal ya que para poder visualizar cualquier cosa por el tercer objetivo tienes que tirar de la palanca que tienes a la derecha, te dejo tu im√°gen con la posici√≥n de la palanca y como tienes que desplazarla, cada vez que quiero capturar alguna im√°gen tengo que tirar de la palanca, es un inconveniente pero que funciona a la perfecci√≥n.
Saludos.


Desconectado Ivanorensano23

  • Usuario Normal
  • *
  • Mensajes: 8
Re:Algunos problemas con mi microscopio
« Respuesta #2 en: Septiembre 05, 2018, 00:02:17 am »
Buahhh muchisimas gracias jajajaj de verdad en serio no sabes lo que te lo agradezco y yo pensando que estaba estropeado jajajaj de verdad gracias de nuevo compa√Īero :) :) :) :D :D :D :P :P :P :P

Desconectado Ivanorensano23

  • Usuario Normal
  • *
  • Mensajes: 8
Re:Algunos problemas con mi microscopio
« Respuesta #3 en: Septiembre 05, 2018, 00:03:52 am »
Lo acabo de hacer y si jajajaj funciono perfectamente me imagino que se podra dejar asi verdad??

Desconectado Josep

  • Usuario Normal
  • *
  • Mensajes: 755
Re:Algunos problemas con mi microscopio
« Respuesta #4 en: Septiembre 05, 2018, 07:07:45 am »
Ufff. No Ivan, cada vez que quieras observar por el tercer ocular hay que tirar de la palanca y si lo dejas así lo que se va a quedar oscuro es el binocular, un poco incómodo pero que lo hacen para aprovechar mejor la luz, en cuanto te acostumbres ya verás que no supone ningun problema
Saludos

Desconectado Ivanorensano23

  • Usuario Normal
  • *
  • Mensajes: 8
Re:Algunos problemas con mi microscopio
« Respuesta #5 en: Septiembre 05, 2018, 11:45:40 am »
Entonces mientras no uso el tercer ocular meto la palanca otra vez para adentro?

Desconectado Josep

  • Usuario Normal
  • *
  • Mensajes: 755
Re:Algunos problemas con mi microscopio
« Respuesta #6 en: Septiembre 05, 2018, 14:07:40 pm »
Así es como tienes que hacerlo.
Saludos

Desconectado Ivanorensano23

  • Usuario Normal
  • *
  • Mensajes: 8
Re:Algunos problemas con mi microscopio
« Respuesta #7 en: Septiembre 05, 2018, 14:58:53 pm »
Ok muchisimas gracias enserio :) :)